대체 머선 일이 있었던 거야

https://namu.wiki/w/Log4j%20보안%20취약점%20사태

하트블리드나 CPU게이트보다 더 심각한 취약점이라니…
라이브러리도 함부로 못 쓰겠네;;